Feature Request #835

POSIX relative address messages to add

Added by Tom Mays over 6 years ago. Updated over 4 years ago.

Status:ClosedStart date:2011-07-15
Priority:NormalDue date:
Assignee:Théo de la Hogue% Done:

0%

Category:-Spent time:-
Target version:MVC for 0.6
Branch:

Description

Several of us think that the POSIX standards of "./" (relative to same level) and "../" (one level above current level) should be added as addressing possibilities.

History

#1 Updated by Tom Mays over 6 years ago

Sorry, this was meant to be a Feature Request and not a Bug. I can't change it with the permissions that I have...

#2 Updated by Julien Rabin over 6 years ago

  • Tracker changed from Bug to Feature Request

#3 Updated by Trond Lossius over 4 years ago

  • Status changed from New to Closed

Moved to GitHub

Also available in: Atom PDF